VULNERABILITE FORTINET

Date : 07/09/22 Éditeur : FORTINET Niveau : ELEVE Vulnérabilités : Multiples Risques : Exécution de code arbitraire à distance, déni de service à distance Produits et Versions impactés FortiWeb antérieures à 7.0.2 FortiSOAR antérieures à 7.2.1 FortiOS antérieures à 7.0.6, 7.2.X antérieures à 7.2.1 FortiManager 7.2.X antérieures à 7.2.1, 7.0.X antérieures à 7.0.4, 6.X […]