VULNERABILITE SYNOLOGY

Date : 30/08/22 Éditeur : SYNOLOGY Niveau : CRITIQUE Vulnérabilités : Multiples Risques : Exécution de code arbitraire à distance, atteinte à la confidentialité des données Produits et Versions impactés Synology DiskStation Manager Versions 7.1.X antérieures à 7.1-42661-1 Versions 7.0.X antérieures à 7.0.1-42218-4 Versions 6.2.X antérieures à 6.2.4-25556-6 Synology Router Manager Versions 1.3.X antérieures à […]