VULNERABILITE VMWARE

Date : 10/08/22 Éditeur : VMWARE Niveau : MOYEN Vulnérabilités : Multiples Risques : Contournement de la politique de sécurité, atteinte à la confidentialité des données et élévation de privilèges Produits et Versions impactés VMware Workstation Versions 16.x antérieures à 16.2.4 VMware vRealize Operations Versions 8.x antérieures à 8.6.4 Préconisations : Pour toutes les CVE […]

VULNERABILITE SAP

Date : 10/08/22 Éditeur : SAP Niveau : MOYEN Vulnérabilités : Multiples Risques : Contournement de la politique de sécurité, atteinte à la confidentialité des données Produits et Versions impactés SAP Business Client Versions 6.5 , 7.0 , 7.70 SAP NetWeaver Versions 740 et 750 Sap Authenticator for Android antérieures à 1.2.17 SAP Business Object […]

VULNERABILITE PALO ALTO

Date : 10/08/22 Éditeur : PALO ALTO Niveau : ELEVE Risques : Déni de service Produits et Versions impactés PAN-OS 10.2 antérieures 10.2.2-h2 PAN-OS 10.1 antérieures à 10.1.6-h6 PAN-OS 10.0 antérieures à 10.0.11-h1 PAN-OS 9.1 antérieures à 9.1.14-h4 PAN-OS 9.0 antérieures à 9.0.16-h3 PAN-OS 8.1 antérieures à 8.1.23-h1 Préconisations : Mettre à jour le produit […]

VULNERABILITE ADOBE

Date : 10/08/22 Éditeur : ADOBE Niveau : ELEVE Vulnérabilités : Multiples Risques : Exécution de code arbitraire à distance, contournement de la politique de sécurité, atteinte à l’intégrité et à la confidentialité des données, élévation de privilèges Produits et Versions impactés Acrobat DC / Reader DC antérieures à 22.002.20191 Acrobat 2020 / Reader 2020 […]

VULNERABILITE CISCO

Date : 10/08/22 Éditeur : CISCO Niveau : MOYEN Risques : Atteinte à l’intégrité et à la confidentialité des données Produits et Versions impactés Cisco ASA Versions 9.16.X antérieures à 9.16.3.19 Versions 9.17.X antérieures à 9.17.1.13 Versions 9.18.X antérieures à 9.18.2 Cisco FTD Versions 7.0.x antérieures à 7.0.4 Versions 7.1.x sans le dernier correctif de […]

VULNERABILITE MICROSOFT

Date : 10/08/22 Éditeur : MICROSOFT Niveau : ELEVE Vulnérabilités : Multiples Risques : Elévation de privilèges, déni de service, exécution de code, contournement de la politique de sécurité et atteinte à la confidentialité et à l’intégrité des données Produits et Versions impactés Microsoft Excel 2013 RT Service Pack 1, Service Pack 1 edition 32 […]