VULNERABILITE KASPERSKY

Date : 10/08/22 Éditeur : KASPERSKY Niveau : MOYEN Risques : Atteinte à l’intégrité des données Produits et Versions impactés VPN Secure Connection antérieures à 21.6 Préconisations : Mettre à jour le produit vers les versions non-affectées supérieures à celles énoncées ci-dessus. CVE : CVE-2022-27535 Références : kaspersky.com  

VULNERABILITE MICROSOFT

Date : 08/08/22 Éditeur : MICROSOFT Niveau : ELEVE Vulnérabilités : Multiples Risques : Execution de code, élévation de privilège et contournement de la politique de sécurité Produits et Versions impactés Microsoft Edge antérieures à 104.0.1293.47 Préconisations : Les correctifs pour ces vulnérabilités basés sur une version Chromium 104.0.5112.79/80/81 sont inclus dans les dernières mise […]

VULNERABILITE MARIADB

Date : 08/08/22 Éditeur : MariaDB Niveau : ELEVE Vulnérabilités : Multiples Risques : Déni de service, atteinte à la confientialité et à l’intégrité des données Produits et Versions impactés MariaDB Server 10.3.X antérieres à 10.3.36 10.4.X antérieures à 10.4.26 10.5.X antérieures à 10.5.17 10.6.X antérieures à 10.6.9 10.7.X antérieures à 10.7.5 10.8.X antérieures à […]