VULNERABILITE VMWARE

Date : 03/08/22 Éditeur : VMWARE Niveau : ELEVE Vulnérabilités : Multiples Risques : Exécution de code arbitraire à distance, contournement de la politique de sécurité, atteinte à l’intégrité et à la confidentialité des données, élévation de privilèges, injection de code à distance. Produits et Versions impactés Workspace ONE Access 21.08.0.0/1 sans le correctif de […]

VULNERABILITE GOOGLE

Date : 03/08/22 Éditeur : GOOGLE Niveau : ELEVE Vulnérabilités : Multiples Risques : Exécution de code arbitraire, atteinte à la confidentialité des données Produits et Versions impactés Google Chrome antérieures à 104.0.5112.79 Préconisations : Mettre à jour Google Chrome aux versions 104.0.5112.79 et supérieures. CVE : CVE-2022-2603, CVE-2022-2604, CVE-2022-2606, CVE-2022-2607, CVE-2022-2608, CVE-2022-2609, CVE-2022-2611, CVE-2022-2616 […]

VULNERABILITE FORTINET

Date : 03/08/22 Éditeur : FORTINET Niveau : ELEVE Vulnérabilités : Multiples Risques : Exécution de code arbitraire, contournement de la politique de sécurité et atteinte à la confidentialité des données. Produits et Versions impactés FortiADC antérieures à 6.2.4, 7.x antérieures à 7.0.1 FortiGate 7.0.x antérieures à 7.0.6, 7.2.x antérieures à 7.2.0, 6.4.x antérieures à […]