VULNERABILITE MOZILLA

Date : 27/07/22 Éditeur : MOZILLA Niveau : MOYEN Vulnérabilités : Multiples Risques : Exécution de code arbitraire et déni de service à distance, contournement de la politique de sécurité, atteinte à l’intégrité et à la confidentialité des données Produits et Versions impactés Firefox antérieures à 103 Firefox ESR antérieures à 91.12 et antérieures à […]

VULNERABILITE STORMSHIELD

Date : 27/07/22 Éditeur : STORMSHIELD Niveau : MOYEN Vulnérabilités : Multiples Risques : Déni de services à distance Produits et Versions impactés StormShield Network Security 2.7.X à 3.7.X antérieures à 3.7.30 3.11.X antérieures à 3.11.18, 4.2.x antérieures à 4.2.14 4.3.X antérieures à 4.3.10 4.4X à 4.5.X antérieures à 4.5.2 CVE : CVE-2022-20770, CVE-2022-20771 Références […]

VULNERABILITE ARUBA

Date : 27/07/22 Éditeur : ARUBA Niveau : MOYEN Risques : Atteinte à la confidentialité des données Produits et Versions impactés Client Windows pour Aruba Virtual Intranet Access antérieures à 4.4.0 CVE : CVE-2022-23678 Références : Arubanetworks.com