VULNERABILITE CISCO

Date : 21/07/22 Éditeur : CISCO Niveau : CRITIQUE Vulnérabilités : Multiples Risques : Elévation de privilèges, exécution de code arbitraire et atteinte à l’intégrité des données Produits et Versions impactés Cisco Nexus Dashboard Versions 1.1, 2.0, 2.1 et 2.2 CVE : CVE-2022-20857, CVE-2022-20858, CVE-2022-20861 Références : Cisco.com