VULNERABILITE CISCO

Date : 07/07/22 Éditeur : CISCO Niveau : ELEVE Risques : Déni de service, élévation de privilèges, Atteinte à la confidentialité et à l’intégrité des données Produits et Versions impactés Cisco Expressway Series antérieures à la 14.0.7 Cisco Telepresence VCS antérieures à la 14.0.7 Cisco SSM On-Prem antérieures à la 8-202112 CVE : CVE-2022-20812, CVE-2022-20813, […]

VULNERABILITE FORTINET

Date : 07/07/22 Éditeur : FORTINET Vulnérabilités : Multiples Niveau : ELEVE Risques : Atteinte à la confidentialité des données, exécution de code arbitraire, atteinte à l’intégrité des données, élévation de privilèges Produits et Versions impactés FortiNAC Versions 8.3.7, 8.5.0 à 8.5.2, 8.5.4, 8.6.0, 8.6.2 à 8.6.5 8.7.0 à 8.7.6, 8.8.0 à 8.8.11, 9.1.0 à […]