VULNERABILITE OPENSSL

Date : 05/07/22 Éditeur : OPENSSL Niveau : ELEVE Vulnérabilités : Multiples Risques : Exécution de arbitraire Produits et Versions impactés OpenSSL 3.0.X antérieurs à 3.0.5 1.1.1x antérieures à 1.1.1q CVE : CVE-2022-2274, CVE-2022-2097 Références : Openssl.org