VULNERABILITE CITRIX

Date : 28/07/22 Editeur : CITRIX Niveau : MOYEN Risques : Exécution de code, déni de service Produits et Versions impactés Citrix XenServer Antérieures 7.1 CU2 LTS Citrix Hypervisor Antérieures à 8.2 CU1 LTSR CVE : CVE-2022-26362, CVE-2022-21123, CVE-2022-21125 , CVE-2022-21127 , CVE-2022-21166 Références : Citrix, Citrix