VULNERABILITE APACHE

Date : 23/06/2022 Editeur : APACHE Niveau : MOYEN Risques : Injection de code à distance Produits et Versions impactés Apache Tomcat Versions 9.0.30 à 9.0.64 antérieures à 9.0.65 Versions 8.5.50 à 8.5.81 antérieures à 8.5.82 CVE : CVE-2022-34305 Références : Apache_Tomcat, Apache_Tomcat