VULNERABILITE ARUBA

Date : 21/06/22 Editeur : ARUBA Niveau : CRITIQUE Risques : Déni de services et élévation de privilèges Produits et Versions impactés Aruba Switch 2530, 2540, 2615, 2620, 2915, 2920, 2930F, 2930M 3800,3810, 5400, 5400R Software AOS-S 15.16.0023 et antérieures, 16.01, 16.02.0033 et antérieures 16.03, 16.04.0024 et antérieures, 16.05, 16.06, 16.07 16.08.0024 et antérieures, 16.09.0019 […]

VULNERABILITE ARUBA

Date : 22/06/22 Éditeur : CISCO Niveau : CRITIQUE Risques : Exécution de code arbitraire Produits et Versions impactés Cisco Adaptive Security Device Manager antérieures à 7.18.1.150 Cisco Adaptive Security Appliance Software antérieures à 9.18.2 CVE : CVE-2022-20829 Références : Cisco.com