VULNERABILITE LINUX

Date : 09/06/2022 Éditeur : LINUX Niveau : ELEVEE Risques : Accès non autorisé et exécution de code arbitraire Produits et Versions impactés Firejail antérieures à 0.9.69 CVE : CVE-2022-31214 Références : IBM XForce