Logo M.G.M. Solutions Blanc

Date : 05/05/2022

Éditeur : FORTINET

Niveau : ELEVEE

Vulnérabilités : Multiples

Risques : Exécution de code arbitraire à distance, élévation de privilège, atteinte à l’intégrité des données

Produits et Versions impactés
Fortilsolator
antérieures à 2.3.3
FortiClient Windows
6.0.X
6.2.X
6.4.X antérieures à 6.4.7
7.0.X antérieures à 7.0.3

Dernières alertes

Pour toutes vos questions concernant le Pôle Prévention Sécurité

Remplissez le formulaire ci-dessous et nous reprendrons contact avec vous dans les plus brefs délais !