VULNERABILITES CITRIX

Date : 25/05/2022 Éditeur : CITRIX Niveau : CRITIQUE Vulnérabilités : multiples Risques : Dénis de service Produits et Version impactés CITRIX ADC 12-FIPS / NDcPP antérieures à 12.1-55.278 12.1.X antérieures à 12.1-64.14 13.0.X antérieures à 13.0-85.19 13.1 antérieures à 13.1.X antérieures à 13.1-21.50 CITRIX GATEWAY 12.1.X antérieures à 12.1-64.14 13.0.X antérieures à 13.0-85.19 13.1.X […]