VULNERABILITE VMWARE

Date : 25/05/2022 Éditeur : VMWARE Niveau : MOYEN Risque : Déni de service, atteinte à la confidentialité des données Produits et Version impactés VMWARE TOOLS 10.X.X antérieures à 12.0.5 11.X.X antérieures à 12.0.5 12.0.X antérieures à 12.0.5 CVE : CVE-2022-22977 Références : VMSA-2022-0015.html

VULNERABILITE LINUX

Date : 25/05/2022 Éditeur : LINUX Niveau : ELEVEE Vulnérabilités : multiples Risques : Dénis de service, élévation de privilèges, exécution de code et contournement de la politique de sécurité. Produits et Versions impactés CVE-2022-30594 et CVE-2022-29581 antérieures à 5.17.2 CVE-2022-1116 antérieures à 5.4.189 CVE : CVE-2022-30594, CVE-2022-29581, CVE-2022-1116, CVE-2022-21499 Références : Git kernel 1, […]