VULNERABILITE MOZILLA

Date : 23/05/2022 Éditeur : MOZILLA Niveau : ELEVEE Vulnérabilités : Multiples Risques : Dénis de service, exécution de code et élévation de privilèges Produits et Versions impactés Firefox antérieures à 100.0.2 antérieures à ESR 91.9.3 antérieures à Android 100.3 Thunderbird antérieures à 91.9.1 CVE : CVE-2022-1802, CVE-2022-1529  Références : Security/advisories/mfsa2022-19