VULNERABILITE HPE

Date : 18/05/2022 Éditeur : HPE Niveau : MOYEN Vulnérabilités : multiples Risques : Dénis de service, compromission de l’intégrité du système, fuite d’information et élévation de privilèges Produits et Versions impactés HPE ProLiant Gen10 Server DL325/DL385 (BIOS antérieures à 2.56) Références : CERTFR-2022-AVI-444/