VULNERABILITE APPLE

Date : 17/05/2022 Éditeur : APPLE Niveau : ÉLEVÉ Vulnérabilités : Multiples Risques : Dénis de service, exécution de code arbitraire, élévation de privilège Produits et Versions impactés Apple XCode 13.3 Apple macOS Big Sur 11.6.5 Apple macOS Monterey 12.0.0 Apple iOS 15.4 iPadOS 15.4 CVE : CVE-2022-26747, CVE-2022-26770, CVE-2022-26723, CVE-2022-26715, CVE-2022-26718, CVE-2022-26720, CVE-2022-26721, CVE-2022-26722, […]

VULNERABILITE ZYXEL

Date : 16/05/2022 Éditeur : ZYXEL Niveau : CRITIQUE Risques : Exécution de code arbitraire Produits et Versions impactés Zyxel USG FLEX 100/200/500/700 ZLD 5.00 antérieures à 5.21 Patch1 Zyxel USG FLEX 50/20-VPN ZLD 5.10 antérieures à 5.21 Patch1 Zyxel ATP Series ZLD 5.10 antérieures à 5.21 Patch1 Zyxel VPN Series ZLD 5.10 antérieures à […]