VULNERABILITE PALO ALTO

Date : 12/05/2022 Éditeur : PALO ALTO Niveau : ÉLEVÉ Vulnérabilités : multiples Risques : Exécution de code arbitraire, élévation de privilège, contournement de la politique de sécurité, atteinte à la confidentialité des données Produits et Versions impactés PAN-OS 8.1.X antérieures à 8.1.23 9.0.X antérieures à 9.0.16 9.1.X antérieures à 9.1.13 10.0.X antérieures à 10.0.10 […]