VULNERABILITE QNAP

Date : 10/05/22 Éditeur : QNAP Niveau : CRITIQUE Vulnérabilités : Multiples Risques : Exécution de code arbitraire Produits et Versions impactés QNAP VS Series QVR antérieures à 5.1.6 (build 20220401) QNAP QTS antérieures à 4.3.3.1945 (build 20220303) antérieures à 4.3.4.1976 (build 20220303) antérieures à 4.3.6.1965 (build 20220302) antérieures à 4.5.4.1991 (build 20220329) antérieures à […]

VULNERABILITE ARUBA

Date : 06/05/2022 Éditeur : ARUBA Niveau : CRITIQUE Vulnérabilités : Multiples Risques : Exécution de code à distance, contournement de la politique de sécurité et atteinte à la confidentialité des données Produits et Versions impactés ArubaOS-Switch 15.X 16.01.X à 16.11.X (sans les correctifs) ClearPass Policy Manager 6.8.X antérieures à 6.8.9-HF3 6.9.X antérieures à 6.9.11 […]