VULNERABILITE FORTINET

Date : 05/05/2022 Éditeur : FORTINET Niveau : ELEVEE Vulnérabilités : Multiples Risques : Exécution de code arbitraire à distance, élévation de privilège, atteinte à l’intégrité des données Produits et Versions impactés Fortilsolator antérieures à 2.3.3 FortiClient Windows 6.0.X 6.2.X 6.4.X antérieures à 6.4.7 7.0.X antérieures à 7.0.3 CVE : CVE-2021-43066, CVE-2021-41020 Références : Fortiguard CVE-2021-41020, Fortiguard […]